Author Topic: Server error in Doc in upgrade to 0.9  (Read 17 times)

daniel25

  • Newbie
  • *
  • Posts: 1
    • View Profile
Server error in Doc in upgrade to 0.9
« on: August 12, 2019, 01:48:35 AM »
I had a successful upgrade from 0.8 to 0.9 but when i tried to edit it in my docs and i am unable to do it because of the error, "Error 500: Internal Server Error".
I am unable to make new docs and edit previous. Please help me with this issue. Thanks in advance.

 

anything